UP | HOME

No dev package needed for OpenBSD

https://why-openbsd.rocks/fact/dashdev/

If you install a library, there is no split between library and header files. There is no zlib-dev package as an addition to zlib. You get everything at once.

Date: 2019-03-01 Fri 00:00

Author: Huy Tran

Created: 2019-04-22 Mon 14:41